[Corsa C] Probleme moteur sur Corsa C Avril 2003 1L7 Di

Résoudre vos problèmes technique de votre OPEL

[Corsa C] Probleme moteur sur Corsa C Avril 2003 1L7 Di

Messagepar MaldoTuyau » Ven 11 Déc 2009 9:18

Bonjour, je suis en possession d'une corsa C 1L7 Di de 2003 depuis le mois de mai/juin achetée chez un négociant prêt de Blois. Hier mon père ma passé un coup de fil pour me prévenir de taches bizarre à l'endroit ou je me gare chez moi.
Et effectivement ces taches viennent du réservoir de liquide de refroidissement qui est remplie d'huile et donc sous pression se vide.
Je pense et suis presque certain que c'est la culasse ou joint de culasse.
La seule chose don je suis incertain (quoi que ^^') c'est que ca va me coûter la peau des yeux, mais combien je ne sais guère.
Avez vous une idée ? est ce que ca vous est déjà arrivé pour le même véhicule ?
Voila voila bonne journée.
Dernière édition par MaldoTuyau le Ven 11 Déc 2009 9:55, édité 2 fois.
MaldoTuyau
Corsiste accompagné
Corsiste accompagné
 
Messages: 27
Inscription: Ven 12 Juin 2009 22:32
Localisation: Poitiers
Opel Corsa: c
Moteur: 1700

Re: Probleme moteur sur Corsa C 1L7 Di

Messagepar Quiksilver » Ven 11 Déc 2009 9:26

Salut,

Ta pas remarqué de la fumé ? les taches sont donc des taches d'huile ? Regarde si ta pas le mayonnaise sur le bouchon, elle chauffe pas a l'arrêt ?

Elle a combien de kilomètre, j'espère pour toi qu'elle est garantie :/
Avatar de l’utilisateur
Quiksilver
MODERATEUR
MODERATEUR
 
Messages: 8737
Inscription: Mer 07 Sep 2005 15:50
Localisation: Nancy
Opel Corsa: B
Moteur: 1.7D

Re: Probleme moteur sur Corsa C 1L7 Di

Messagepar MaldoTuyau » Ven 11 Déc 2009 9:34

Ah oui j'ai oublié de préciser. Non pas de fumé, pas de voyants, pas de surchauffe que ce soit à l'arrêt ou en route. Simplement le réservoir de liquide de refroidissement qui crache de l'huile asse gris à l'œil. Elle fonctionne très bien malgré qu'il n'y ai plus d'huile dans le réservoir moteur =/
MaldoTuyau
Corsiste accompagné
Corsiste accompagné
 
Messages: 27
Inscription: Ven 12 Juin 2009 22:32
Localisation: Poitiers
Opel Corsa: c
Moteur: 1700

Re: [Corsa C] Probleme moteur sur Corsa C Avril 2003 1L7 Di

Messagepar dotcheur » Ven 11 Déc 2009 11:54

Si tu n'as pu d'huile il n'est pas conseillé de rouler.
Tu vas flinguer ton moteur sinon.
Avatar de l’utilisateur
dotcheur
Corsiste sur Orbite
Corsiste sur Orbite
 
Messages: 2548
Inscription: Jeu 08 Jan 2009 15:47
Localisation: Aubange (Arlon)
Opel Corsa: C
Moteur: 1.3 CDTI

Re: [Corsa C] Probleme moteur sur Corsa C Avril 2003 1L7 Di

Messagepar Pieter » Sam 12 Déc 2009 1:29

J'ai déjà eu ce problème sur ma 1.7 DTI (quasiment le même moteur)!
Ce n'était pas le joint de culasse mais l'échangeur d'huile. C'est un échangeur qui se trouve derrière le moteur dans lequel passe l'huile et le liquide de refroidissement. Un conduit avait peté et donc comme toi, l'huile sous pression était remonté dans l'eau et le réservoir de ldr débordait d'une mélange bizarre.
Je ne sais plus te dire le montant de la facture mais je peux regarder.
C'est soit ça, soit le joint de culasse...
Corsa C Dti 1.7
Corsa D Gsi 1.6T Stage 2+
Avatar de l’utilisateur
Pieter
Corsiste sur Orbite
Corsiste sur Orbite
 
Messages: 2802
Inscription: Ven 11 Mai 2007 18:00
Localisation: Liège
Opel Corsa: D
Moteur: 1.6T

Re: [Corsa C] Probleme moteur sur Corsa C Avril 2003 1L7 Di

Messagepar MaldoTuyau » Ven 05 Mar 2010 22:25

Bien le bonsoir, après multiples tours au garage et quelques négociations plus tard (ainsi qu'un petit 800€ -_-) ma voiture n'a plus de problème jusqu'à à peut prêt 2000km après les réparations...de l'huile encore et toujours dans le refroidissement. Sachant que le garage à changé le joint de culasse en premier temps ainsi que l'échangeur thermique en deuxième temps.
Quelqu'un à t-il déjà eu ce problème sur sa Corsa ?
Merci pour vos réponses.
Bonne soirée.
MaldoTuyau
Corsiste accompagné
Corsiste accompagné
 
Messages: 27
Inscription: Ven 12 Juin 2009 22:32
Localisation: Poitiers
Opel Corsa: c
Moteur: 1700

Re: [Corsa C] Probleme moteur sur Corsa C Avril 2003 1L7 Di

Messagepar Quiksilver » Ven 05 Mar 2010 22:39

Que 800€ pour le joint de culasse et echangeur huile ?
Avatar de l’utilisateur
Quiksilver
MODERATEUR
MODERATEUR
 
Messages: 8737
Inscription: Mer 07 Sep 2005 15:50
Localisation: Nancy
Opel Corsa: B
Moteur: 1.7D

Re: [Corsa C] Probleme moteur sur Corsa C Avril 2003 1L7 Di

Messagepar MaldoTuyau » Ven 05 Mar 2010 22:44

Quiksilver a écrit:Que 800€ pour le joint de culasse et echangeur huile ?

Non 800€ c'est la distri et l'échangeur thermique.
Le joint je n'ai pas payé puisqu'il n'était pas réellement à changer.
Mais la je me demande ce que ca va être cette fois ci....
Je vadrouille sur internet pour espérer trouver quelqu'un à qui malheureusement c'est arrivé pour être sur de la chose à réparer..
MaldoTuyau
Corsiste accompagné
Corsiste accompagné
 
Messages: 27
Inscription: Ven 12 Juin 2009 22:32
Localisation: Poitiers
Opel Corsa: c
Moteur: 1700

Re: [Corsa C] Probleme moteur sur Corsa C Avril 2003 1L7 Di

Messagepar Quiksilver » Ven 05 Mar 2010 23:24

J'espère pour toi que tu trouveras pour ton soucis alors, faut juste attendre que quel q'un d'ici vois le topic :)

Et le garage a aucune idée ? Normalement il dois garantir le bon fonctionnement :roll:
Avatar de l’utilisateur
Quiksilver
MODERATEUR
MODERATEUR
 
Messages: 8737
Inscription: Mer 07 Sep 2005 15:50
Localisation: Nancy
Opel Corsa: B
Moteur: 1.7D

Re: [Corsa C] Probleme moteur sur Corsa C Avril 2003 1L7 Di

Messagepar MaldoTuyau » Sam 06 Mar 2010 9:20

Je ramène la voiture via un plateau dans la matinée, et ensuite le garage verra l'état du moteur. Mais pour l'instant non il ne sait pas d'où vient le problème...
Je vais en discuter avec lui. Et oui je suis d'accord il doit garantir le bon fonctionnement. Donc j'vais voir avec lui, mais marre de payer donc négociation comme d'hab quoi.
MaldoTuyau
Corsiste accompagné
Corsiste accompagné
 
Messages: 27
Inscription: Ven 12 Juin 2009 22:32
Localisation: Poitiers
Opel Corsa: c
Moteur: 1700

Re: [Corsa C] Probleme moteur sur Corsa C Avril 2003 1L7 Di

Messagepar MaldoTuyau » Mer 17 Mar 2010 10:29

Bonjour à tous,
Bon la voiture est revenu chez moi, plus de peur que de mal. Elle n'avait rien, le garagiste à tout revérifie, c'était donc de l'huile qui restait sur les parois du circuit de refroidissement. Et il en restera toujours de toute façons. Bref problème résolu.
Par contre un nouveau problème surviens depuis hier matin, quand je roule tout fonctionne bien et d'un coup le tableau de bord s'éteint. Plus de compteurs de vitesse ni de tours, plus de jauge d'essence ni de température. Tout à zéro. Et quelques secondes plus tard tout reviens avec le voyant de frein à main activé qui s'éteint au bout de quelques secondes.
Pensez vous que le nettoyage au karsher se weekend à fait rentré de l'eau la ou il ne faut pas ?
J'attends vos avis avec impatience car ca surprend ce problème. Surtout à 110km/h =/
Merci d'avance, bonne journée
MaldoTuyau
Corsiste accompagné
Corsiste accompagné
 
Messages: 27
Inscription: Ven 12 Juin 2009 22:32
Localisation: Poitiers
Opel Corsa: c
Moteur: 1700


Retourner vers Problèmes Techniques

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 2 invités